9년 2021월 4일, Apache 게시자는 Java 언어를 사용하는 많은 애플리케이션에서 널리 사용되는 LogXNUMXJ 로깅 소프트웨어 구성 요소의 보안 결함을 보고했습니다.

"Log4Shell"이라고 하는 이 결함은 많은 정보 시스템에 널리 존재합니다. 가장 불리한 경우 공격자가 대상 응용 프로그램 또는 해당 응용 프로그램이 있는 전체 정보 시스템을 원격으로 제어할 수 있습니다.

원본 사이트의 기사 계속 읽기 →

READ  7 년 2021 월 XNUMX 일 직장 교육 : 활성화를위한 레버